Das L46-Zebraharnischwels-Forum

Hier dreht sich alles um den Zebraharnischwels L46 Hypancistrus-Zebra
Aktuelle Zeit: Fr 23 Jun , 2017 21:42

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
BeitragVerfasst: So 01 Apr , 2012 19:02 
Offline
L46-Ei

Registriert: Fr 30 Sep , 2011 21:43
Beiträge: 2
Hallo Community,

ich hab seit heute Mittag ein Problem das mir keine ruhige Minute gönnt.
Und zwar hab ich gestern mein neues Becken in Betrieb genommen, dazu sämtliche Einrichtungsgegenstände des alten Beckens ins Neue mit übernommen, zusätzlich noch neuen Sand, 2 neue Wurzeln (lang gewässert) und etliche Tonhöhlen. Das Wasser aus dem alten wurde ins neue gepumpt, dazu noch, weil das neue größer ist, ca. 35% frisches Wasser.

Ein befreundeter Aquarianer versicherte mir das es keine Probleme geben sollte die Fische mit umzusiedeln wenn ich das neue Becken mit dem alten eingefahrenen Aussenfilter weiter betreibe, sofern ich den Filter möglichst schnell wieder ans Netz bringe.

Gestern sah alles bestens aus, heute mittag begann sich das Wasser dann leicht zu trüben und wenn ich jetzt hineinsehe, endet mein Blick ca. 5cm hinter der Frontscheibe in einem weißen Nebel.
Nachgegoogelt dürfte es sich um eine Bakterienblüte handeln, die, wenn ich das richtig deute nicht ungewöhnlich ist bei der Neueinrichtung eines Beckens. Leider hab ich aber nichts darüber gelesen wie man in einem solchen Fall mit den Fischen umgehen sollte!

Und dazu hab ich 2 Fragen... ist sie gefährlich für meine L-46? Und wie bringe ich sie am besten und schnellsten wieder weg? Abwarten Tee trinken? Wasserwechsel bis zum erbrechen?

Wozu würdet ihr mir raten?
Wasserwerte sind übrigens im grünen Bereich.

Liebe Grüße
Stefan


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mo 02 Apr , 2012 17:57 
Offline
L46- Halbstarker

Registriert: So 16 Mai , 2010 19:32
Beiträge: 189
Hallo

könnte es nicht auch der neue Sand sein, der das Wasser trübt,
warum bist du sicher, dass es diese sog. Bakterienblüte ist?



Ich bin kein Experte,
ich würde nun die Tiere intensiver beobachten als üblich
und ansonsten abwarten, ob die Trübung von allein verschwindet...
evtl. begleitet mit Teilwasserwechsel...

gruss
micha


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Sa 07 Apr , 2012 21:26 
Offline
l46-Baby
Benutzeravatar

Registriert: Di 12 Jul , 2011 10:19
Beiträge: 32
Wohnort: Osnabrück
Hi,

hatte dieses Problem auch mal. Löste sich von alleine.

Gruß

Falk

_________________
Gruß

Sven


Nach oben
 Profil  
 
BeitragVerfasst: Mo 17 Sep , 2012 18:43 
Offline
L46-Mama
Benutzeravatar

Registriert: So 16 Jan , 2005 16:31
Beiträge: 538
Wohnort: Hamburg
Miss bitte anfangs 2-3 Wochen lang täglich Nitrit (mit frischem Tropftest! Haltbarkeitsdatum beachten!

Wenig füttern und Easy Life dazugeben.

Viel Glück!

_________________
www.regenwald.org


Nach oben
 Profil  
 
BeitragVerfasst: Fr 27 Sep , 2013 06:48 
Offline
L46-Ei

Registriert: Mo 01 Jul , 2013 11:18
Beiträge: 8
Genau, sichergehen kannst du nur indem du es testest, ich glaube aber auch nicht das es eine Bakterienblüte ist, wird wohl eher der Bodengrund sein. Bei allen Becken die ich eingefahren hab kam es 2x zu einer sehr sehr leichten Trübung wärend der Einfahrzeit, bei anderen hat man gar nix gesehen. D


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de