Das L46-Zebraharnischwels-Forum

Hier dreht sich alles um den Zebraharnischwels L46 Hypancistrus-Zebra
Aktuelle Zeit: Fr 10 Jul , 2020 10:27

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 13 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Blaualgen
BeitragVerfasst: Sa 25 Jul , 2009 22:34 
Offline
L46-Jungfisch
Benutzeravatar

Registriert: Mi 24 Okt , 2007 06:46
Beiträge: 68
Wohnort: Biberbach
Hallo,

ich hab mir Blaualgen eingefangen und möchte sie so schnell wie möglich loswerden.

Ich hab gelesen, dass es sinnvoll sein soll die Filterung herunter fahren, davon bin ich allerdings noch nicht so begeistert...

Ich werde als erstes den Bodengrund gut reinigen und alle sichtbaren Blaualgen entfernen.
Dann werd ich die Beleuchtung auslassen. Kann das meinen Fischen schaden?

Soll ich an der Temperatur was verändern?

Grüße

Max


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mo 27 Jul , 2009 11:33 
Offline
L46-Larve

Registriert: Mi 03 Jun , 2009 09:51
Beiträge: 27
hallo Max,

ich hatte auch schonmal das Problem mit den Blaualgen.
Ich kann dir eine Dunkelkur über 3-4 Tage empfehlen. Achte aber darauf das auch kein Tageslicht ins Aquarium kommt, also am besten noch mit einem Tuch oder ähnlichem abdunkeln.
Bei mir kamen seither keine Blaualgen mehr.

Gruß
Timo


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: So 23 Aug , 2009 16:40 
Offline
L46-Jungfisch
Benutzeravatar

Registriert: Mi 24 Okt , 2007 06:46
Beiträge: 68
Wohnort: Biberbach
Hi,

ich bekomm das Problem leider nicht in den Griff.

Mein jetztiger Plan: Becken komplett leeren und mit Spiritus desinfizieren. Meine Fische muss ich in einem Kübel mit Membranpumpen belüftet hältern. Anschließend werde ich das Becken mit Wasser aus meinem anderen Aquarium füllen und einen neuen Filter anschließen.

Alle Einrichtungsgegenstände werde ich desinfizieren und nach und nach wieder ins Becken legen.

Kann das so funktionieren?

Grüße

Max


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: So 23 Aug , 2009 18:45 
Offline
L46-Adult
Benutzeravatar

Registriert: Mo 25 Jun , 2007 11:35
Beiträge: 222
Wohnort: Berlin
Hallo,

da Blaualgen von Nährstoffen/Schadstoffen leben, musst du die Quelle finden und eliminieren. Hast du mal den Phosphat-Wert gemessen? Vielleicht hat sich der Bodengrund mit Phosphat angereichert und fördert nun das Wachstum der Blaualgen.

Hast du es denn schon mit der Abdunklung versucht?

Ob der Neustart etwas bringt kann ich nicht sagen, denn wenn du die alten Fehler wiederholst werden auch die Resultate oder Blaualgen wieder kommen. Ausserdem wäre das ein kompletter Neustart für die Filterbakterien, also wochenlanges Warten bis die Welse zurück können.

Gruß
Benjamin

_________________
Wege entstehen dadurch das man sie geht.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: So 23 Aug , 2009 22:01 
Offline
L46-Jungfisch
Benutzeravatar

Registriert: Mi 24 Okt , 2007 06:46
Beiträge: 68
Wohnort: Biberbach
Hi,

Abdunklung hat nicht viel geholfen (7 Tage).
Die ganze Aktion sollte innerhalb von einem Tag ablaufen.
Ich will das Becken mit Wasser aus meinem großen Aquarium füllen und wollte auch Filtermedien aus diesem verwenden.

Müsste doch funktionieren, oder?

Grüße

Max


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mo 24 Aug , 2009 08:11 
Offline
L46-Adult
Benutzeravatar

Registriert: Mo 25 Jun , 2007 11:35
Beiträge: 222
Wohnort: Berlin
Hi,

wenn das andere Becken nicht besonders belastet ist, könnte das so funktionieren. Dennoch sind die Wasserwerte in der Anfangszeit sehr genau zu überwachen.

Gruß
Benjamin

_________________
Wege entstehen dadurch das man sie geht.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Di 25 Aug , 2009 09:58 
Offline
L46-Adult

Registriert: Sa 25 Feb , 2006 23:40
Beiträge: 280
Wohnort: Monschau
Hallo,

das Becken abzubauen und zu desinfizieren wird eher kontraproduktiv sein, aber bestimmt nicht helfen, da du ja nicht alles abtöten kannst und willst. Somit können die Blaualgen immer wiederkommen, wenn die Voraussetzungen für sie stimmen.
Wichtig ist es, dass du den Grund für die plötzliche Ausbreitung findest.
Das dürfte ein Überangebot an Nährstoffen sein oder eine schlechte biologische Filterung.
Ich kann dir nur aus jahrelanger Erfahrung empfehlen, regelmäßig das Wasser zu wechseln, die Wasserwerte im Auge zu behalten, den grün- blauen Schleim immer wieder abzusaugen und mal ne Weile wenig bis gar nicht zu füttern.
Viel Erfolg!

_________________
Gruß
der Dennis


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Do 27 Aug , 2009 07:39 
Offline
L46-Jungfisch
Benutzeravatar

Registriert: Mi 24 Okt , 2007 06:46
Beiträge: 68
Wohnort: Biberbach
Morgen,

es ist mir schon ziemlich peinlich diesen Fehler einzugestehen, aber das Zeug sind anscheinend gar keine Blaualgen.... :oops: :D

Die Idee mit dem Becken desinfizieren habe ich auch wieder verworfen.

Grüße

Max


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Do 27 Aug , 2009 23:01 
Offline
L46-Adult
Benutzeravatar

Registriert: Mi 26 Nov , 2008 21:46
Beiträge: 346
Wohnort: Kamp-Lintfort
Hallo,
hab das Thema mal aus dem Hintergrund beobachtet, was waren es denn für Algen oder wie sahen/ sehen die denn aus?
Selber habe ich mit dunkel Kuren, weniger Füttern oder Co2 zufuhr fast jedes Algeproblem in den Griff bekommen.

Falls du Bilder machen und hochladen kannst würde mich es doch sehr interssieren was es denn ist!

MFG
Philipp

_________________
mfG
Philipp


Der Anfang ist die Hälfte des Ganzen.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Fr 28 Aug , 2009 18:32 
Offline
L46-Jungfisch
Benutzeravatar

Registriert: Mi 24 Okt , 2007 06:46
Beiträge: 68
Wohnort: Biberbach
Hi,

Es müssten Rotalgen (Pinselalgen) sein. Zu der Verwechslung kam es, da ein Bekannter vor Jahren ebenfalls in seinem mit Rotalgen zugewucherten Becken Blaualgen bekämpfte... :?

Da ich sonst nichts mit Algen am Hut hab, war für mich die Diagose klar...

Ich habe auch gelesen, dass CO2-Mangel eine der Hauptursachen ist, was gut passen würde.
Zudem habe ich von einem Algenvernichter gelesen (hab den Namen vergessen) ........ 707, oder so.
Hat jemand Erfahrungen mit so was?, möchte ich eingentlich nicht verwenden, aber falls es problemlos wäre.

Grüße

Max


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 13 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de